<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, initial-scale=1.0">
<title>Muslim-TV Kommentar 18.04.2019 | Muslim-TV</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://muslim-tv.de/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://muslim-tv.de/wp-content/themes/truemag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" href="https://muslim-tv.de/wp-content/themes/truemag/css/ie.css" />
<![endif]-->
<script type="text/javascript">
var retina = 'retina='+ window.devicePixelRatio +';'+ retina;
document.cookie = retina;
if(document.cookie){
	// document.location.reload(true);
}
</script>
 
            <meta property="og:title" content="Muslim-TV Kommentar 18.04.2019"/>
            <meta property="og:type" content="website" />
            <meta property="og:image" content="https://muslim-tv.de/wp-content/uploads/2019/04/2019-04-18-kommentar.png"/>
            <meta property="og:url" content="https://muslim-tv.de/muslim-tv-nachrichten-18-04-2019/"/>
            <meta property="og:site_name" content="Muslim-TV"/>        
            <meta property="og:description" content=""/>
            					
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//f.vimeocdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Muslim-TV &raquo; Feed" href="https://muslim-tv.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Muslim-TV &raquo; Kommentar-Feed" href="https://muslim-tv.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Muslim-TV &raquo; Muslim-TV Kommentar 18.04.2019 Kommentar-Feed" href="https://muslim-tv.de/muslim-tv-nachrichten-18-04-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/muslim-tv.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wti_like_post_style-css'  href='https://muslim-tv.de/wp-content/plugins/wti-like-post/css/wti_like_post.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://muslim-tv.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://muslim-tv.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://muslim-tv.de/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='truemag-rating-css'  href='https://muslim-tv.de/wp-content/plugins/truemag-rating/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://muslim-tv.de/wp-content/themes/truemag/fonts/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='video-ads-management-css'  href='https://muslim-tv.de/wp-content/plugins/video-ads/css/video-ads-management.css?ver=20141005' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://muslim-tv.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://muslim-tv.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://muslim-tv.de/wp-content/themes/truemag/css/bootstrap.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://muslim-tv.de/wp-content/themes/truemag/js/colorbox/colorbox.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='https://muslim-tv.de/wp-content/themes/truemag/css/tooltipster.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontastic-entypo-css'  href='https://muslim-tv.de/wp-content/themes/truemag/fonts/fontastic-entypo.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://muslim-tv.de/wp-content/themes/truemag/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-cactus-css'  href='https://muslim-tv.de/wp-content/themes/truemag/js/videojs/video-js.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Roboto&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://muslim-tv.de/wp-content/themes/truemag-child/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='truemag-icon-blg-css'  href='https://muslim-tv.de/wp-content/themes/truemag/css/justVectorFont/stylesheets/justVector.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css-css'  href='https://muslim-tv.de/wp-content/themes/truemag/js/malihu-scroll/jquery.mCustomScrollbar.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='https://muslim-tv.de/wp-content/themes/truemag/inc/megamenu/css/mashmenu.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css'  href='https://muslim-tv.de/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://muslim-tv.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://muslim-tv.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://muslim-tv.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/muslim-tv.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/plugins/wti-like-post/js/wti_like_post.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var asf = {"ajaxurl":"https:\/\/muslim-tv.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/plugins/advance-search-form/searchform.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/plugins/advance-search-form/jquery.mousewheel.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/9/jwplayer.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/themes/truemag/js/videojs/video.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus_ajax_paging = {"ajaxurl":"https:\/\/muslim-tv.de\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"muslim-tv-nachrichten-18-04-2019","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/muslim-tv.de\/muslim-tv-nachrichten-18-04-2019"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/plugins/cactus-video/js/ajax.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.6.0'></script>
<link rel='https://api.w.org/' href='https://muslim-tv.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muslim-tv.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muslim-tv.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://muslim-tv.de/muslim-tv-nachrichten-18-04-2019/" />
<link rel='shortlink' href='https://wp.me/p7TFxj-1vh' />
<link rel="alternate" type="application/json+oembed" href="https://muslim-tv.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim-tv.de%2Fmuslim-tv-nachrichten-18-04-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://muslim-tv.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuslim-tv.de%2Fmuslim-tv-nachrichten-18-04-2019%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://muslim-tv.de/muslim-tv-nachrichten-18-04-2019/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Muslim-TV Kommentar 18.04.2019" /><meta property="og:description" 	content="Muslim-TV Kommentar 7 min" /><meta property="og:image" 		content="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2019/04/2019-04-18-kommentar.png?fit=900%2C450&amp;ssl=1" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel='prev' title='Muslim-TV Kommentar 11.04.2019' href='https://muslim-tv.de/muslim-tv-nachrichten-11-04-2019/' />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://muslim-tv.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://muslim-tv.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Muslim-TV Kommentar 18.04.2019" />
<meta property="og:url" content="https://muslim-tv.de/muslim-tv-nachrichten-18-04-2019/" />
<meta property="og:description" content="Muslim-TV Kommentar 7 min" />
<meta property="article:published_time" content="2019-04-18T21:55:33+00:00" />
<meta property="article:modified_time" content="2019-04-18T21:58:07+00:00" />
<meta property="og:site_name" content="Muslim-TV" />
<meta property="og:image" content="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2019/04/2019-04-18-kommentar.png?fit=1070%2C535&amp;ssl=1" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="535" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@Muslim_TV_" />
<meta name="twitter:text:title" content="Muslim-TV Kommentar 18.04.2019" />
<meta name="twitter:image" content="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2019/04/2019-04-18-kommentar.png?fit=1070%2C535&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2016/08/cropped-logo01.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2016/08/cropped-logo01.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2016/08/cropped-logo01.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2016/08/cropped-logo01.png?fit=270%2C270&#038;ssl=1" />
<!-- custom css -->
				<style type="text/css">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</style>
			<!-- end custom css --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-5783 single-format-video full-width custom-background-empty wpb-js-composer js-comp-ver-4.12 vc_responsive">
<a name="top" style="height:0; position:absolute; top:0;" id="top-anchor"></a>
<div id="body-wrap">
<div id="wrap">
    <header class="dark-div">
    				        <div id="headline" class="topnav-light light-div is-fixed-nav layout-3">
            <div class="container">
                <div class="row">
                	                    <div class="pathway col-md-6 col-sm-6 hidden-xs">
                    	<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="https://muslim-tv.de/" rel="v:url" property="v:title">Home</a> \ <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://muslim-tv.de/kategorie/nachrichten/">Nachrichten</a></span> \ <span class="current">Muslim-TV Kommentar 18.04.2019</span></div><!-- .breadcrumbs -->                    </div>
                                        <div class="social-links col-md-6 col-sm-6">
                    	<div class="pull-right">
                                                
                        
                        
                                                			<a class="social-icon" href="https://www.facebook.com/muslimtvonline" target="_blank" ><i class="fa fa-facebook"></i></a>
                                                        	<a class="social-icon" href="mailto:info@muslim-tv.de" target="_blank" ><i class="fa fa-envelope"></i></a>
                                                        			<a class="social-icon" href="https://twitter.com/Muslim_TV_" target="_blank" ><i class="fa fa-twitter"></i></a>
                                                                        <a class="search-toggle social-icon visible-xs" href="#"><i class="fa fa-search"></i></a>
                        <div class="headline-search">
							                                <form class="dark-form" action="https://muslim-tv.de">
                                    <div class="input-group">
                                        <input type="text" name="s" class="form-control" placeholder="Videos suchen">
                                        <span class="input-group-btn">
                                            <button class="btn btn-default maincolor1 maincolor1hover" type="submit"><i class="fa fa-search"></i></button>
                                        </span>
                                    </div>
                                </form>
                                                    </div><!--/heading-search-->
                                                </div>

                    </div>
                </div><!--/row-->
				
				            </div><!--/container-->			
        </div><!--/headline-->
                <div id="top-nav" class="topnav-light light-div fixed-nav layout-3">
			<nav class="navbar  navbar-static-top" role="navigation">
				<div class="container">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<button type="button" class="navbar-toggle off-canvas-toggle">
						  <span class="sr-only">Toggle navigation</span>
						  <i class="fa fa-reorder fa-bars fa-lg"></i>
						</button>
                                                <a class="logo" href="https://muslim-tv.de" title="Muslim-TV Kommentar 18.04.2019 | Muslim-TV"><img src="http://muslim-tv.de/wp-content/uploads/2016/08/logo02-150.png" alt="Muslim-TV Kommentar 18.04.2019 | Muslim-TV"/></a>
											</div>
					<!-- Collect the nav links, forms, and other content for toggling -->
					<div class="main-menu collapse navbar-collapse">
						<!--<form class="navbar-form navbar-right search-form" role="search">
							<label class="" for="s">Search for:</label>
							<input type="text" placeholder="SEARCH" name="s" id="s" class="form-control">
							<input type="submit" id="searchsubmit" value="Search">
						</form>-->
                                                                                    <ul class="nav navbar-nav navbar-right hidden-xs user_submit">
                                        <li class="main-menu-item">
                                            <a class="submit-video" href="#" data-toggle="modal" data-target="#submitModal"><span class="btn btn-xs bgcolor1">Video vorschlagen</span></a>
                                        </li>
                                    </ul>
                       			                                <script>
                                jQuery(document).ready(function(e) {
                                    jQuery("form.wpcf7-form").submit(function (e) {
										if(jQuery("input[name=tag].wpcf7-form-control", this).length){
											var submit_tags = jQuery('input[name=tag].wpcf7-form-control').val().split(",");
											if(submit_tags.length > 5){
												if(jQuery('.limit-tag-alert').length==0){
													jQuery('.wpcf7-form-control-wrap.tag').append('<span role="alert" class="wpcf7-not-valid-tip limit-tag-alert">Please enter less than or equal to 5 tags.</span>');
												}
												return false;
											}else{
												return true;
											}
										}
									});
                                });
                                </script>
                                                        						<ul class="nav navbar-nav hidden-xs nav-search-box">
                            <li class="main-menu-item">
                            	                                    <form class="light-form dark-form" action="https://muslim-tv.de">
                                        <div class="input-group">
                                            <input type="text" name="s" class="form-control" placeholder="Suchen...">
                                            <span class="input-group-btn">
                                                <button class="btn btn-default maincolor1 maincolor1hover" type="submit"><i class="fa fa-search"></i></button>
                                            </span>
                                        </div>
                                    </form>
                                                            </li>
                        </ul>
                        						<ul class="nav navbar-nav nav-ul-menu  hidden-xs">
						<li id="mega-menu-item-3786" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a href="https://muslim-tv.de/videos/">Alle Videos</a></li><li id="mega-menu-item-3380" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level0 main-menu-item list-style"><a href="https://muslim-tv.de/kategorie/nachrichten/">Nachrichten</a></li><li id="mega-menu-item-4553" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent level0 has-sub dropdown main-menu-item dropdown-mega"><a href="https://muslim-tv.de/kategorien/">Kategorien</a>
<div class="sub-content dropdown-menu sub-menu sub-menu-box sub-menu-box-tabs preview-mode"><ul class="sub-channel"><div class="channel-content" id="channel-3373"><div class="row">		<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/die-ansprache-zum-persichen-neujahr-1398/" title="Die Ansprache zum persichen Neujahr 1398"><img src="https://i2.wp.com/muslim-tv.de/wp-content/uploads/2019/03/2019-03-21-novrouz-imam-chamenei.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Die Ansprache zum persichen Neujahr 1398" title="Die Ansprache zum persichen Neujahr 1398"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/die-ansprache-zum-persichen-neujahr-1398/">Die Ansprache zum persichen Neujahr 1398</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/videoclip-imam-mahdi-war-hier-17-02-2019/" title="Videoclip &#8211; Imam Mahdi (a.s.) war hier &#8211; 17.02.2019"><img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2019/02/2019-02-17-imam-mahdi-war-hier.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Videoclip &#8211; Imam Mahdi (a.s.) war hier &#8211; 17.02.2019" title="Videoclip &#8211; Imam Mahdi (a.s.) war hier &#8211; 17.02.2019"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/videoclip-imam-mahdi-war-hier-17-02-2019/">Videoclip &#8211; Imam Mahdi (a.s.) war hier &#8211; 17.02.2019</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/imam-chamenei-wird-zum-lachen-gebracht-17-12-2018/" title="Imam Chamenei wird zum Lachen gebracht &#8211; 17.12.2018"><img src="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2018/12/2018-12-17-Imam_Chamenei_wird_zum_Lachen_gebracht.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Imam Chamenei wird zum Lachen gebracht &#8211; 17.12.2018" title="Imam Chamenei wird zum Lachen gebracht &#8211; 17.12.2018"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/imam-chamenei-wird-zum-lachen-gebracht-17-12-2018/">Imam Chamenei wird zum Lachen gebracht &#8211; 17.12.2018</a></h3></div>
				  </div>		</div>
		</div></div><li id="mega-menu-item-3373" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-3373" data-type="taxonomy" data-post="any" data-object="category" data-id="25"><a href="https://muslim-tv.de/kategorie/imam/">Imam</a></li><div class="channel-content" id="channel-3989"><div class="row">		<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/muslim-tv-muessen-christen-angst-vor-muslimen-haben-24-12-2018/" title="Muslim-TV &#8211; Müssen Christen Angst vor Muslimen haben &#8211; 24.12.2018"><img src="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2018/12/2018-12-24-gedenken-jesu.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Muslim-TV &#8211; Müssen Christen Angst vor Muslimen haben &#8211; 24.12.2018" title="Muslim-TV &#8211; Müssen Christen Angst vor Muslimen haben &#8211; 24.12.2018"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/muslim-tv-muessen-christen-angst-vor-muslimen-haben-24-12-2018/">Muslim-TV &#8211; Müssen Christen Angst vor Muslimen haben &#8211; 24.12.2018</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/2018-12-10-in-begegnung-mit-scheich-usama-in-kerbela/" title="2018-12-10 Begegnung mit Scheich Usama in Kerbela"><img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2018/12/2018-12-10-in-begegnung-mit-sche.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="2018-12-10 Begegnung mit Scheich Usama in Kerbela" title="2018-12-10 Begegnung mit Scheich Usama in Kerbela"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/2018-12-10-in-begegnung-mit-scheich-usama-in-kerbela/">2018-12-10 Begegnung mit Scheich Usama in Kerbela</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/2018-11-18-in-gedenken-an-ay-haeri-schirazi/" title="2018-11-18-In Gedenken an Ay. Haeri-Schirazi"><img src="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2018/11/2018-11-18-in-gedenken-an-ay-hae-1.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="2018-11-18-In Gedenken an Ay. Haeri-Schirazi" title="2018-11-18-In Gedenken an Ay. Haeri-Schirazi"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/2018-11-18-in-gedenken-an-ay-haeri-schirazi/">2018-11-18-In Gedenken an Ay. Haeri-Schirazi</a></h3></div>
				  </div>		</div>
		</div></div><li id="mega-menu-item-3989" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent level1 dropdown-submenu channel-title" data-target="channel-3989" data-type="taxonomy" data-post="any" data-object="category" data-id="30"><a href="https://muslim-tv.de/kategorie/vortraege/">Vorträge</a>
	<ul class="sub-menu dropdown-menu level1">
<li id="mega-menu-item-4816" class=" menu-item menu-item-type-taxonomy menu-item-object-category level2"><a href="https://muslim-tv.de/kategorie/vortraege/aschura/">Aschura</a></li></ul></li><div class="channel-content" id="channel-4562"><div class="row">		<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/maria-a-und-jesus-a-teil-2/" title="Maria (a.) und Jesus (a.) &#8211; Teil 2"><img src="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2016/09/maria-a-und-jesus-a-teil-2.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Maria (a.) und Jesus (a.) &#8211; Teil 2" title="Maria (a.) und Jesus (a.) &#8211; Teil 2"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/maria-a-und-jesus-a-teil-2/">Maria (a.) und Jesus (a.) &#8211; Teil 2</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/maria-a-und-jesus-a-teil-1/" title="Maria (a.) und Jesus (a.) &#8211; Teil 1"><img src="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2016/09/maria-a-und-jesus-a-teil-1.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Maria (a.) und Jesus (a.) &#8211; Teil 1" title="Maria (a.) und Jesus (a.) &#8211; Teil 1"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/maria-a-und-jesus-a-teil-1/">Maria (a.) und Jesus (a.) &#8211; Teil 1</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/wie-alles-begann/" title="Wie alles begann&#8230;"><img src="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2016/09/wie-alles-begann.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Wie alles begann&#8230;" title="Wie alles begann&#8230;"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/wie-alles-begann/">Wie alles begann&#8230;</a></h3></div>
				  </div>		</div>
		</div></div><li id="mega-menu-item-4562" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-4562" data-type="taxonomy" data-post="any" data-object="category" data-id="1"><a href="https://muslim-tv.de/kategorie/religion/">Religion und Spiritualität</a></li><div class="channel-content" id="channel-3374"><div class="row">		<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/videoclip-imam-mahdi-war-hier-17-02-2019/" title="Videoclip &#8211; Imam Mahdi (a.s.) war hier &#8211; 17.02.2019"><img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2019/02/2019-02-17-imam-mahdi-war-hier.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Videoclip &#8211; Imam Mahdi (a.s.) war hier &#8211; 17.02.2019" title="Videoclip &#8211; Imam Mahdi (a.s.) war hier &#8211; 17.02.2019"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/videoclip-imam-mahdi-war-hier-17-02-2019/">Videoclip &#8211; Imam Mahdi (a.s.) war hier &#8211; 17.02.2019</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/imam-chamenei-wird-zum-lachen-gebracht-17-12-2018/" title="Imam Chamenei wird zum Lachen gebracht &#8211; 17.12.2018"><img src="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2018/12/2018-12-17-Imam_Chamenei_wird_zum_Lachen_gebracht.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Imam Chamenei wird zum Lachen gebracht &#8211; 17.12.2018" title="Imam Chamenei wird zum Lachen gebracht &#8211; 17.12.2018"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/imam-chamenei-wird-zum-lachen-gebracht-17-12-2018/">Imam Chamenei wird zum Lachen gebracht &#8211; 17.12.2018</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/videoclip-der-atem-des-erloesers-21-11-2018/" title="Videoclip &#8211; Der Atem des Erlösers &#8211; 21.11.2018"><img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2018/11/videoclip-der-atem-des-erloesers.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Videoclip &#8211; Der Atem des Erlösers &#8211; 21.11.2018" title="Videoclip &#8211; Der Atem des Erlösers &#8211; 21.11.2018"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/videoclip-der-atem-des-erloesers-21-11-2018/">Videoclip &#8211; Der Atem des Erlösers &#8211; 21.11.2018</a></h3></div>
				  </div>		</div>
		</div></div><li id="mega-menu-item-3374" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-3374" data-type="taxonomy" data-post="any" data-object="category" data-id="36"><a href="https://muslim-tv.de/kategorie/video-clips/">Video Clips</a></li><div class="channel-content" id="channel-3375"><div class="row">		<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/das-bittgebet-von-kumail/" title="Das Bittgebet von Kumail"><img src="https://i2.wp.com/muslim-tv.de/wp-content/uploads/2016/09/das-bittgebet-von-kumail.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Das Bittgebet von Kumail" title="Das Bittgebet von Kumail"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/das-bittgebet-von-kumail/">Das Bittgebet von Kumail</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/das-regengebet-imam-alis-a-aus-nahdschul-balgaha/" title="Das Regengebet Imam Alis (a.)  aus Nahdschul &#8211; Balgaha"><img src="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2016/09/das-regengebet-imam-alis-a-aus-n.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Das Regengebet Imam Alis (a.)  aus Nahdschul &#8211; Balgaha" title="Das Regengebet Imam Alis (a.)  aus Nahdschul &#8211; Balgaha"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/das-regengebet-imam-alis-a-aus-nahdschul-balgaha/">Das Regengebet Imam Alis (a.)  aus Nahdschul &#8211; Balgaha</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/dua-dschibrail-mit-deutschen-untertiteln/" title="Du&#8217;a Dschibrail mit deutschen Untertiteln"><img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2016/09/dua-dschibrail-mit-deutschen-unt.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Du&#8217;a Dschibrail mit deutschen Untertiteln" title="Du&#8217;a Dschibrail mit deutschen Untertiteln"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/dua-dschibrail-mit-deutschen-untertiteln/">Du&#8217;a Dschibrail mit deutschen Untertiteln</a></h3></div>
				  </div>		</div>
		</div></div><li id="mega-menu-item-3375" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-3375" data-type="taxonomy" data-post="any" data-object="category" data-id="26"><a href="https://muslim-tv.de/kategorie/quran-und-dua/">Qur&#8217;an &#038; Dua</a></li><div class="channel-content" id="channel-3381"><div class="row">		<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/kernkonflikt-der-menschheit-palaestina/" title="Kernkonflikt der Menschheit &#8211; Palästina"><img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2018/05/kernkonflikt-der-menschheit-pala.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Kernkonflikt der Menschheit &#8211; Palästina" title="Kernkonflikt der Menschheit &#8211; Palästina"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/kernkonflikt-der-menschheit-palaestina/">Kernkonflikt der Menschheit &#8211; Palästina</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/2017-01-02-arbain-kerbela-1-2/" title="2017-01-02-Arbain-Kerbela-2"><img src="https://i2.wp.com/muslim-tv.de/wp-content/uploads/2017/02/2017-01-02-arbain-kerbela-2-2.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="2017-01-02-Arbain-Kerbela-2" title="2017-01-02-Arbain-Kerbela-2"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/2017-01-02-arbain-kerbela-1-2/">2017-01-02-Arbain-Kerbela-2</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/2017-01-02-arbain-kerbela-1/" title="2017-01-02-Arbain-Kerbela-1"><img src="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2017/01/2017-01-02-arbain-kerbela-1.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="2017-01-02-Arbain-Kerbela-1" title="2017-01-02-Arbain-Kerbela-1"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/2017-01-02-arbain-kerbela-1/">2017-01-02-Arbain-Kerbela-1</a></h3></div>
				  </div>		</div>
		</div></div><li id="mega-menu-item-3381" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-3381" data-type="taxonomy" data-post="any" data-object="category" data-id="34"><a href="https://muslim-tv.de/kategorie/dokumentation/">Dokumentation</a></li><div class="channel-content" id="channel-3378"><div class="row">		<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/interview-mit-hudschat-ul-islam-hamza-sodagar/" title="Interview mit Hudschat-ul-Islam  Hamza Sodagar"><img src="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2016/08/interview-mit-hudschat-ul-islam.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Interview mit Hudschat-ul-Islam  Hamza Sodagar" title="Interview mit Hudschat-ul-Islam  Hamza Sodagar"><div class="link-overlay fa fa-play "></div></a><span class="rating-bar bgcolor2 time_dur">34:17</span>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/interview-mit-hudschat-ul-islam-hamza-sodagar/">Interview mit Hudschat-ul-Islam  Hamza Sodagar</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/interview-mit-dr-oezoguz-ueber-sein-buch-liebesverschmelzung/" title="Interview mit Dr. Özoguz über sein Buch „Liebesverschmelzung“"><img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2016/09/interview-mit-dr-oezoguz-ueber-s.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Interview mit Dr. Özoguz über sein Buch „Liebesverschmelzung“" title="Interview mit Dr. Özoguz über sein Buch „Liebesverschmelzung“"><div class="link-overlay fa fa-play "></div></a><span class="rating-bar bgcolor2 time_dur">11:26</span>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/interview-mit-dr-oezoguz-ueber-sein-buch-liebesverschmelzung/">Interview mit Dr. Özoguz über sein Buch „Liebesverschmelzung“</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/qudstag-demonstration-berlin-2012/" title="Qudstag Demonstration Berlin 2012"><img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2016/09/qudstag-demonstration-berlin-201.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Qudstag Demonstration Berlin 2012" title="Qudstag Demonstration Berlin 2012"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/qudstag-demonstration-berlin-2012/">Qudstag Demonstration Berlin 2012</a></h3></div>
				  </div>		</div>
		</div></div><li id="mega-menu-item-3378" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-3378" data-type="taxonomy" data-post="any" data-object="category" data-id="31"><a href="https://muslim-tv.de/kategorie/interviews/">Interviews</a></li><div class="channel-content" id="channel-3382"><div class="row">		<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/buegelperlen-mit-islamischen-motiven/" title="Bügelperlen mit islamischen Motiven"><img src="https://i2.wp.com/muslim-tv.de/wp-content/uploads/2016/09/buegelperlen-mit-islamischen-mot.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Bügelperlen mit islamischen Motiven" title="Bügelperlen mit islamischen Motiven"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/buegelperlen-mit-islamischen-motiven/">Bügelperlen mit islamischen Motiven</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/dua-nudba-vorschau/" title="Du&#8217;a Nudba Vorschau"><img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2016/09/dua-nudba-vorschau.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Du&#8217;a Nudba Vorschau" title="Du&#8217;a Nudba Vorschau"><div class="link-overlay fa fa-play "></div></a><span class="rating-bar bgcolor2 time_dur">02:06</span>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/dua-nudba-vorschau/">Du&#8217;a Nudba Vorschau</a></h3></div>
				  </div>		</div>
				<div class="content-item col-md-4">
				
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/wilayat-ul-faqih-buchbesprechung/" title="Wilayat-ul-Faqih Buchbesprechung"><img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2016/09/wilayat-ul-faqih-buchbesprechung.jpg?resize=260%2C146&ssl=1" width="260" height="146" alt="Wilayat-ul-Faqih Buchbesprechung" title="Wilayat-ul-Faqih Buchbesprechung"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/wilayat-ul-faqih-buchbesprechung/">Wilayat-ul-Faqih Buchbesprechung</a></h3></div>
				  </div>		</div>
		</div></div><li id="mega-menu-item-3382" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-3382" data-type="taxonomy" data-post="any" data-object="category" data-id="35"><a href="https://muslim-tv.de/kategorie/produktvorstellung/">Produktvorstellung</a></li>
</ul></div></li><li id="mega-menu-item-4593" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a href="https://muslim-tv.de/serien/">Serien</a></li>        						</ul>
                        					</div><!-- /.navbar-collapse -->
				</div>
			</nav>
		</div><!-- #top-nav -->
		        

    </header><div id="body">
        <div class="container">
            <div class="row">
  				<div id="content" class="col-md-8" role="main">
                	<input type="hidden" name="main_video_url" value=""/>
	 <input type="hidden" name="main_video_type" value="self-hosted"/><div class="single-inbox">
		<div id="player" >
            	<div class="video-player">
                	<div class="player-content ">
                    	<div class="player-content-inner">
                    	                    	<div id="player-embed" >
							<iframe src="https://player.vimeo.com/video/331313990?title=0&#038;byline=0&#038;portrait=0&#038;player_id=player_1&#038;color=74beea&#038;autoplay=1" width="640" height="360" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe>                        </div>
                                                <div class="clearfix"></div>
                        </div>
                    </div><!--player-content-->
                    <!--<div class="player-button">
                       <a href="#" class="prev maincolor1hover bordercolor1hover"><i class="fa fa-chevron-left"></i></a>
                       <a href="#" class="next maincolor1hover bordercolor1hover"><i class="fa fa-chevron-right"></i></a>
                    </div>--><!--/player-button-->
                                    <div class="player-button">
                        <div class="prev-post">
						</div>
                        <div class="next-post same-cat"><a href="https://muslim-tv.de/muslim-tv-nachrichten-11-04-2019/" rel="prev"><i class="fa fa-chevron-right"></i></a></div>
                   </div>
                                    </div>
        </div><!--/player-->
 			
			<div id="top-carousel" class="inbox-more more-hide">
				<div class="container">
					<div class="is-carousel" id="top2" data-notauto=1>
						<div class="carousel-content">                                    <div class="video-item marking_vd">
                                        <div class="item-thumbnail">
                                            <a href="https://muslim-tv.de/muslim-tv-nachrichten-18-04-2019/" title="Muslim-TV Kommentar 18.04.2019">
                                                                                        <img src="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2019/04/2019-04-18-kommentar.png?resize=196%2C126&ssl=1" alt="Muslim-TV Nachrichten 01.02.2019" title="Muslim-TV Nachrichten 01.02.2019">
                                                <div class="link-overlay fa fa-play"></div>
                                            </a>
                                                                                        <div class="item-head">
                                                <h3><a href="https://muslim-tv.de/muslim-tv-nachrichten-18-04-2019/" title="Muslim-TV Kommentar 18.04.2019">Muslim-TV Kommentar 18.04.2019</a></h3>
                                            </div>
                                       		 <div class="mark_bg">WIRD ABGESPIELT</div>

                                        </div>
                                    </div><!--/video-item-->
               				                                    <div class="video-item ">
                                        <div class="item-thumbnail">
                                            <a href="https://muslim-tv.de/muslim-tv-nachrichten-11-04-2019/" title="Muslim-TV Kommentar 11.04.2019">
                                                                                        <img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2019/04/2019-04-04-kommentar.png?resize=196%2C126&ssl=1" alt="Muslim-TV Nachrichten 01.02.2019" title="Muslim-TV Nachrichten 01.02.2019">
                                                <div class="link-overlay fa fa-play"></div>
                                            </a>
                                                                                        <div class="item-head">
                                                <h3><a href="https://muslim-tv.de/muslim-tv-nachrichten-11-04-2019/" title="Muslim-TV Kommentar 11.04.2019">Muslim-TV Kommentar 11.04.2019</a></h3>
                                            </div>
                                                                                    </div>
                                    </div><!--/video-item-->
               				                                    <div class="video-item ">
                                        <div class="item-thumbnail">
                                            <a href="https://muslim-tv.de/muslim-tv-nachrichten-04-04-2019/" title="Muslim-TV Kommentar 04.04.2019">
                                                                                        <img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2019/04/2019-04-04-kommentar.png?resize=196%2C126&ssl=1" alt="Muslim-TV Nachrichten 01.02.2019" title="Muslim-TV Nachrichten 01.02.2019">
                                                <div class="link-overlay fa fa-play"></div>
                                            </a>
                                                                                        <div class="item-head">
                                                <h3><a href="https://muslim-tv.de/muslim-tv-nachrichten-04-04-2019/" title="Muslim-TV Kommentar 04.04.2019">Muslim-TV Kommentar 04.04.2019</a></h3>
                                            </div>
                                                                                    </div>
                                    </div><!--/video-item-->
               				                                    <div class="video-item ">
                                        <div class="item-thumbnail">
                                            <a href="https://muslim-tv.de/die-ansprache-zum-persichen-neujahr-1398/" title="Die Ansprache zum persichen Neujahr 1398">
                                                                                        <img src="https://i2.wp.com/muslim-tv.de/wp-content/uploads/2019/03/2019-03-21-novrouz-imam-chamenei.jpg?resize=196%2C126&ssl=1" alt="Muslim-TV Nachrichten 01.02.2019" title="Muslim-TV Nachrichten 01.02.2019">
                                                <div class="link-overlay fa fa-play"></div>
                                            </a>
                                                                                        <div class="item-head">
                                                <h3><a href="https://muslim-tv.de/die-ansprache-zum-persichen-neujahr-1398/" title="Die Ansprache zum persichen Neujahr 1398">Die Ansprache zum persichen Neujahr 1398</a></h3>
                                            </div>
                                                                                    </div>
                                    </div><!--/video-item-->
               				                                    <div class="video-item ">
                                        <div class="item-thumbnail">
                                            <a href="https://muslim-tv.de/muslim-tv-nachrichten-14-03-2019/" title="Muslim-TV Kommentar 14.03.2019">
                                                                                        <img src="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2019/03/2019-03-14-kommentar.jpg?resize=196%2C126&ssl=1" alt="Muslim-TV Nachrichten 01.02.2019" title="Muslim-TV Nachrichten 01.02.2019">
                                                <div class="link-overlay fa fa-play"></div>
                                            </a>
                                                                                        <div class="item-head">
                                                <h3><a href="https://muslim-tv.de/muslim-tv-nachrichten-14-03-2019/" title="Muslim-TV Kommentar 14.03.2019">Muslim-TV Kommentar 14.03.2019</a></h3>
                                            </div>
                                                                                    </div>
                                    </div><!--/video-item-->
               				                                    <div class="video-item ">
                                        <div class="item-thumbnail">
                                            <a href="https://muslim-tv.de/muslim-tv-nachrichten-07-03-2019/" title="Muslim-TV Kommentar 07.03.2019">
                                                                                        <img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2019/03/2019-03-07-kommentar.jpg?resize=196%2C126&ssl=1" alt="Muslim-TV Nachrichten 01.02.2019" title="Muslim-TV Nachrichten 01.02.2019">
                                                <div class="link-overlay fa fa-play"></div>
                                            </a>
                                                                                        <div class="item-head">
                                                <h3><a href="https://muslim-tv.de/muslim-tv-nachrichten-07-03-2019/" title="Muslim-TV Kommentar 07.03.2019">Muslim-TV Kommentar 07.03.2019</a></h3>
                                            </div>
                                                                                    </div>
                                    </div><!--/video-item-->
               				
						</div><!--/carousel-content-->
						<div class="carousel-button more-videos">
							<a href="#" class="prev maincolor1 bordercolor1 bgcolor1hover"><i class="fa fa-chevron-left"></i></a>
							<a href="#" class="next maincolor1 bordercolor1 bgcolor1hover"><i class="fa fa-chevron-right"></i></a>
						</div><!--/carousel-button-->
					</div><!--/is-carousel-->
				</div><!--/container-->
			</div>                 
                    <div class="box-title">
            	<div class="title-info">
                    <h1 class="light-title">Muslim-TV Kommentar 18.04.2019</h1>
                                        <div class="item-info">
						                                                <span class="item-date">18. April 2019 23:55</span>
                                            </div>
                </div>
                 
                <div class="box-m">
                	<span class="box-more" id="click-more" >Mehr Videos <i class="fa fa-angle-down"></i></span>
                </div>
                            </div>
                <div id="video-toolbar">
        	<div class="container">
                <div class="video-toolbar-inner">
                                    <div class="video-toolbar-item">
                        <div class="wrap-toolbar-item">
                            <div class="maincolor2 toolbar-views-number">
								21                            </div>
                            <div class="maincolor2hover toolbar-views-label">Aufrufe  <i class="fa fa-eye"></i></div>
                        </div>
                        <span class="middlefix"></span>
                    </div>
                                        <div class="video-toolbar-item count-cm">
                        <span class="maincolor2hover"><a href="#comments" class="maincolor2hover"><i class="fa fa-comment"></i>  0</a></span>
                    </div>
                                                            <div class="video-toolbar-item like-dislike">
                    	<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-5783 jlk' href='javascript:void(0)' data-task='like' data-post_id='5783' data-nonce='362c9cb5b5' rel='nofollow'><img src='https://muslim-tv.de/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-5783 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-5783 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='5783' data-nonce='362c9cb5b5' rel='nofollow'><img src='https://muslim-tv.de/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-5783 unlc'>-1</span></a></div> </div> <div class='status-5783 status align-left'></div></div><div class='wti-clear'></div>                        <!--<span class="maincolor2hover like"><i class="fa fa-thumbs-o-up"></i></span>
                        <span class="maincolor2hover dislike"><i class="fa fa-thumbs-o-down"></i></span>-->
                    </div>
                                                                                <div class="video-toolbar-item tm-share-this collapsed" data-toggle="collapse" data-target="#tm-share" >
                        <span class="maincolor2hover">
                                                <i class="ficon-share"></i>
                                                </span>
                    </div>
                                       <div class="video-toolbar-item pull-right col-md-3 video-toolbar-item-like-bar">
                        <div class="wrap-toolbar-item">
                        <style type="text/css">
                              .video-toolbar-item.like-dislike .status{display:none !important;}
							  .video-toolbar-item.like-dislike:hover .status{display:none !important;}</style>                            <div class="like-bar"><span style="width:0%"><!----></span></div>
                            <div class="like-dislike pull-right">
                            	<span class="like"><i class="fa fa-thumbs-o-up"></i>  0</span>
                            	<span class="dislike"><i class="fa fa-thumbs-o-down"></i>  -1</span>
                            </div>
                        </div>
                    </div>
                                        <div class="clearfix"></div>
                                        <div id="tm-share" class="collapse">
                    	<div class="tm-share-inner social-links">
						Teile das Video mit Freunden:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<div class="tm-social-share">
		<a class="social-icon s-fb" title="Auf Facebook teilen" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i></a>
            <a class="social-icon s-tw" href="#" title="Auf Twitter teilen" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Muslim-TV+Kommentar+18.04.2019&amp;url=https%3A%2F%2Fmuslim-tv.de%2Fmuslim-tv-nachrichten-18-04-2019%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i></a>
                    <a class="social-icon s-gg" href="#" title="Auf Google Plus teilen" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fmuslim-tv.de%2Fmuslim-tv-nachrichten-18-04-2019%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i></a>
        
            
        
    
        <a class="social-icon s-pin" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fmuslim-tv.de%2Fmuslim-tv-nachrichten-18-04-2019%2F&amp;media=https%3A%2F%2Fmuslim-tv.de%2Fwp-content%2Fuploads%2F2019%2F04%2F2019-04-18-kommentar.png&amp;description=Muslim-TV+Kommentar+18.04.2019','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i></a>
            <a class="social-icon s-em" href="mailto:?subject=Muslim-TV+Kommentar+18.04.2019&amp;body=https%3A%2F%2Fmuslim-tv.de%2Fmuslim-tv-nachrichten-18-04-2019%2F" title="Email this"><i class="fa fa-envelope"></i></a>
    </div>
                        </div>
                    </div>
                                    </div>
            </div><!--/container-->
        </div><!--/video-toolbar-->
		<div id="social-share">
    &nbsp;
    <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmuslim-tv.de%2Fmuslim-tv-nachrichten-18-04-2019%2F&amp;width=450&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=498927376861973" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:85px; height:21px;" allowTransparency="true"></iframe>
    &nbsp;
    <div class="g-plusone" data-size="medium"></div>
    <script type="text/javascript">
      window.___gcfg = {lang: 'en-GB'};
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
</div>
         
        <article class="post-5783 post type-post status-publish format-video has-post-thumbnail hentry category-nachrichten post_format-post-format-video">        <div class="item-content">
        	<h2>Muslim-TV Kommentar</h2>
<h2 class="untertitel-fuer-video"><span class="Datum-für-Video">7 min</span></h2>
<p class="bawpvc-ajax-counter" data-id="5783"> (21)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5783" class="share-twitter sd-button share-icon no-text" href="https://muslim-tv.de/muslim-tv-nachrichten-18-04-2019/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5783" class="share-facebook sd-button share-icon no-text" href="https://muslim-tv.de/muslim-tv-nachrichten-18-04-2019/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-5783" class="share-google-plus-1 sd-button share-icon no-text" href="https://muslim-tv.de/muslim-tv-nachrichten-18-04-2019/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://muslim-tv.de/muslim-tv-nachrichten-18-04-2019/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Muslim-TV%20Kommentar%2018.04.2019%20https%3A%2F%2Fmuslim-tv.de%2Fmuslim-tv-nachrichten-18-04-2019%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>            <div class="clearfix"></div>
                        <div class="item-tax-list">
            	                <div><strong>Kategorie: </strong><a href="https://muslim-tv.de/kategorie/nachrichten/" rel="category tag">Nachrichten</a></div>
                            </div>
                	</div><!--/item-content-->
        </article>
        </div>
                <div class="simple-navigation">
                    <div class="row">
                        <div class="simple-navigation-item col-md-6 col-sm-6 col-xs-6">
                        <a href="https://muslim-tv.de/muslim-tv-nachrichten-11-04-2019/" title="Muslim-TV Kommentar 11.04.2019" class="maincolor2hover pull-left">
							<i class="fa fa-angle-left pull-left"></i>
							<div class="simple-navigation-item-content">
								<span>Zurück</span>
								<h4>Muslim-TV Kommentar 11.04.2019</h4>
							</div>							
							</a>                        
                        </div>
                        <div class="simple-navigation-item col-md-6 col-sm-6 col-xs-6">
                        
                        </div>
                    </div>
                </div><!--/simple-nav-->

                					
                    <div class="related-single" ><a name="related"></a>
					
		<div class="smart-box smart-box-style-2 is-carousel" ><div class="re-box-head">
		<h3 class="related-title">Ähnliche Videos</h3>
		</div>
		<div class="smart-box-content">
			<div class="smart-item">
				<div class="row">
		
				<div class="col-md-3 col-sm-3 col-xs-6">
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/muslim-tv-nachrichten-04-10-2018-2/" title="Muslim-TV Nachrichten 11.10.2018"><img src="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2018/10/2018-10-11-nachrichten.jpg?resize=196%2C126&ssl=1" width="196" height="126" alt="Muslim-TV Nachrichten 11.10.2018" title="Muslim-TV Nachrichten 11.10.2018"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/muslim-tv-nachrichten-04-10-2018-2/">Muslim-TV Nachrichten 11.10.2018</a></h3>
					  <div class="item-info"><div class="item-meta no-bg"></div>
					  </div>	  
				  </div>
			</div>			
		  </div>
				<div class="col-md-3 col-sm-3 col-xs-6">
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/muslim-tv-nachrichten-12-04-2018/" title="Muslim-TV Nachrichten 12.04.2018"><img src="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2018/04/muslim-tv-nachrichten-12-04-2018.jpg?resize=196%2C126&ssl=1" width="196" height="126" alt="Muslim-TV Nachrichten 12.04.2018" title="Muslim-TV Nachrichten 12.04.2018"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/muslim-tv-nachrichten-12-04-2018/">Muslim-TV Nachrichten 12.04.2018</a></h3>
					  <div class="item-info"><div class="item-meta no-bg"></div>
					  </div>	  
				  </div>
			</div>			
		  </div>
				<div class="col-md-3 col-sm-3 col-xs-6">
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/qudstag-2013-berlin/" title="Qudstag 2013 Berlin"><img src="https://i2.wp.com/muslim-tv.de/wp-content/uploads/2016/09/qudstag-2013-berlin.jpg?resize=196%2C126&ssl=1" width="196" height="126" alt="Qudstag 2013 Berlin" title="Qudstag 2013 Berlin"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/qudstag-2013-berlin/">Qudstag 2013 Berlin</a></h3>
					  <div class="item-info"><div class="item-meta no-bg"></div>
					  </div>	  
				  </div>
			</div>			
		  </div>
				<div class="col-md-3 col-sm-3 col-xs-6">
			<div class="video-item">
				  <div class="item-thumbnail">
					  <a href="https://muslim-tv.de/muslim-tv-nachrichten-06-12-2018/" title="Muslim-TV Nachrichten 06.12.2018"><img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2018/12/muslim-tv-nachrichten-06-12-2018.jpg?resize=196%2C126&ssl=1" width="196" height="126" alt="Muslim-TV Nachrichten 06.12.2018" title="Muslim-TV Nachrichten 06.12.2018"><div class="link-overlay fa fa-play "></div></a>
				  </div>
				  <div class="item-head">
					  <h3><a href="https://muslim-tv.de/muslim-tv-nachrichten-06-12-2018/">Muslim-TV Nachrichten 06.12.2018</a></h3>
					  <div class="item-info"><div class="item-meta no-bg"></div>
					  </div>	  
				  </div>
			</div>			
		  </div></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
	     
                    </div>
                    <div id="comments">                       
					
<div id="comments" class="comments-area">
    <h4 class="count-title"></h4>
	
	    
    <div class="comment-form-tm">
							            
            
			<div id="respond" class="comment-respond">
            
              <div class="author-current">
				              </div>

				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/muslim-tv-nachrichten-18-04-2019/#respond" style="display:none;">Abbrechen</a></small></h3>
									<form action="https://muslim-tv.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>												
	
	<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" onblur="if(this.value == '') this.value = 'Dein Kommentar ...';" onfocus="if(this.value == 'Dein Kommentar ...') this.value = ''; jQuery('.comment-form-tm .collapse').addClass('in');">Dein Kommentar ...</textarea></p>						<p class="form-allowed-tags">Du kannst diese <abbr title="HyperText Markup Language">HTML</abbr> tags und Attribute benutzen:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><div class="cm-form-info"><div class="row comment-author-field collapse"><div class="col-md-4"><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Dein Name *" value="" size="30" aria-required='true' /></p></div>
<div class="col-md-4"><p class="comment-form-email"><input id="email" placeholder="Deine E-Mail *" name="email" type="text" value="" size="30" aria-required='true' /></p></div>
<div class="col-md-4"><p class="comment-form-url"><input id="url" placeholder="Deine Webseite" name="url" type="text" value="" size="30" /></p></div></div></div>

						<p class="form-submit">
							<input name="submit" type="submit" id="comment-submit" value="Senden" />
							<input type='hidden' name='comment_post_ID' value='5783' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8225806f1b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p>					</form>
							</div><!-- #respond -->
			    <script type="text/javascript">
		jQuery(document).ready(function(e) {
			jQuery( "#comment-submit" ).click(function() {
				var $a = jQuery("#comment").val();
				var $b = "Dein Kommentar ...";
				if ( $a == $b){
					jQuery("#comment").val('');
				}
			  //alert( $a );
			});
		});	
	</script>
    </div>

</div><!-- #comments .comments-area -->                    </div>
                </div><!--#content-->
                <div id="sidebar" class="col-md-4">
<div id="advanced_popular_videos-8" class=" 1 widget widget-border advanced_popular_videos_widget"><h2 class="widget-title maincolor2">Neuste Videos</h2>
					<div class="widget-content">
					<div class="list-rating-item row">
				
			<div class="col-md-12 col-sm-4">
			  <div class="video-item">
				  <div class="videos-row">
						  <div class="item-thumbnail">
							<a href="https://muslim-tv.de/muslim-tv-nachrichten-18-04-2019/" title="Muslim-TV Kommentar 18.04.2019"><img src="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2019/04/2019-04-18-kommentar.png?resize=139%2C89&ssl=1" width="139" height="89" alt="Muslim-TV Kommentar 18.04.2019" title="Muslim-TV Kommentar 18.04.2019"><div class="link-overlay fa fa-play "></div></a></div>
					  <div class="item-info">
						<div class="all-info">
						<h2 class="rt-article-title"> <a href="https://muslim-tv.de/muslim-tv-nachrichten-18-04-2019/" title="Muslim-TV Kommentar 18.04.2019">Muslim-TV Kommentar 18.04.2019</a></h2>
						<div class="item-meta">
						</div>
						</div>
						</div><div class="pp-exceprt">Muslim-TV Kommentar 7 min</div>
				   </div>
			  </div>
			</div>
			
			<div class="col-md-12 col-sm-4">
			  <div class="video-item">
				  <div class="videos-row">
						  <div class="item-thumbnail">
							<a href="https://muslim-tv.de/muslim-tv-nachrichten-11-04-2019/" title="Muslim-TV Kommentar 11.04.2019"><img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2019/04/2019-04-04-kommentar.png?resize=139%2C89&ssl=1" width="139" height="89" alt="Muslim-TV Kommentar 11.04.2019" title="Muslim-TV Kommentar 11.04.2019"><div class="link-overlay fa fa-play "></div></a></div>
					  <div class="item-info">
						<div class="all-info">
						<h2 class="rt-article-title"> <a href="https://muslim-tv.de/muslim-tv-nachrichten-11-04-2019/" title="Muslim-TV Kommentar 11.04.2019">Muslim-TV Kommentar 11.04.2019</a></h2>
						<div class="item-meta">
						</div>
						</div>
						</div><div class="pp-exceprt">Muslim-TV Kommentar 12 min</div>
				   </div>
			  </div>
			</div>
			
			<div class="col-md-12 col-sm-4">
			  <div class="video-item">
				  <div class="videos-row">
						  <div class="item-thumbnail">
							<a href="https://muslim-tv.de/muslim-tv-nachrichten-04-04-2019/" title="Muslim-TV Kommentar 04.04.2019"><img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2019/04/2019-04-04-kommentar.png?resize=139%2C89&ssl=1" width="139" height="89" alt="Muslim-TV Kommentar 04.04.2019" title="Muslim-TV Kommentar 04.04.2019"><div class="link-overlay fa fa-play "></div></a></div>
					  <div class="item-info">
						<div class="all-info">
						<h2 class="rt-article-title"> <a href="https://muslim-tv.de/muslim-tv-nachrichten-04-04-2019/" title="Muslim-TV Kommentar 04.04.2019">Muslim-TV Kommentar 04.04.2019</a></h2>
						<div class="item-meta">
						</div>
						</div>
						</div><div class="pp-exceprt">Muslim-TV Kommentar 8 min</div>
				   </div>
			  </div>
			</div>
			</div>
				</div></div><div id="text-10" class=" 1 widget widget-border widget_text">			<div class="textwidget"><p><img src="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2016/08/banner_islamischeserwachen-min.jpg?w=900" data-recalc-dims="1" /></p>
</div>
		</div><div id="advanced_popular_videos-10" class=" 1 widget widget-border advanced_popular_videos_widget"><h2 class="widget-title maincolor2">Am meisten gesehen</h2>
					<div class="widget-content">
					<div class="list-rating-item row">
				
			<div class="col-md-12 col-sm-4">
			  <div class="video-item">
				  <div class="videos-row">
						  <div class="item-thumbnail">
							<a href="https://muslim-tv.de/muslim-tv-quds-tag-2018/" title="Muslim-TV &#8211; Quds-Tag &#8211; 2018 &#8211; Berlin"><img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2018/06/muslim-tv-quds-tag-2018-berlin.jpg?resize=139%2C89&ssl=1" width="139" height="89" alt="Muslim-TV &#8211; Quds-Tag &#8211; 2018 &#8211; Berlin" title="Muslim-TV &#8211; Quds-Tag &#8211; 2018 &#8211; Berlin"><div class="link-overlay fa fa-play "></div></a></div>
					  <div class="item-info">
						<div class="all-info">
						<h2 class="rt-article-title"> <a href="https://muslim-tv.de/muslim-tv-quds-tag-2018/" title="Muslim-TV &#8211; Quds-Tag &#8211; 2018 &#8211; Berlin">Muslim-TV &#8211; Quds-Tag &#8211; 2018 &#8211; Berlin</a></h2>
						<div class="item-meta">
						</div>
						</div>
						</div><div class="pp-exceprt">Muslim-TV Quds-Tag &#8211; Berlin 2018 10.06.2017 5 min</div>
				   </div>
			  </div>
			</div>
			
			<div class="col-md-12 col-sm-4">
			  <div class="video-item">
				  <div class="videos-row">
						  <div class="item-thumbnail">
							<a href="https://muslim-tv.de/muslim-tv-quds-tag-2017-berlin/" title="Muslim-TV &#8211; Quds-Tag &#8211; 2017 &#8211; Berlin"><img src="https://i1.wp.com/muslim-tv.de/wp-content/uploads/2017/06/muslim-tv-quds-tag-2017-berlin.jpg?resize=139%2C89&ssl=1" width="139" height="89" alt="Muslim-TV &#8211; Quds-Tag &#8211; 2017 &#8211; Berlin" title="Muslim-TV &#8211; Quds-Tag &#8211; 2017 &#8211; Berlin"><div class="link-overlay fa fa-play "></div></a></div>
					  <div class="item-info">
						<div class="all-info">
						<h2 class="rt-article-title"> <a href="https://muslim-tv.de/muslim-tv-quds-tag-2017-berlin/" title="Muslim-TV &#8211; Quds-Tag &#8211; 2017 &#8211; Berlin">Muslim-TV &#8211; Quds-Tag &#8211; 2017 &#8211; Berlin</a></h2>
						<div class="item-meta">
						</div>
						</div>
						</div><div class="pp-exceprt">Muslim-TV Quds-Tag &#8211; Berlin 2017 23.06.2017 4:17 min</div>
				   </div>
			  </div>
			</div>
			
			<div class="col-md-12 col-sm-4">
			  <div class="video-item">
				  <div class="videos-row">
						  <div class="item-thumbnail">
							<a href="https://muslim-tv.de/muslim-tv-sondersendung-quds-tag/" title="Muslim-TV &#8211; Sondersendung &#8211; Quds-Tag"><img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2017/06/muslim-tv-sondersendung-quds-tag.jpg?resize=139%2C89&ssl=1" width="139" height="89" alt="Muslim-TV &#8211; Sondersendung &#8211; Quds-Tag" title="Muslim-TV &#8211; Sondersendung &#8211; Quds-Tag"><div class="link-overlay fa fa-play "></div></a></div>
					  <div class="item-info">
						<div class="all-info">
						<h2 class="rt-article-title"> <a href="https://muslim-tv.de/muslim-tv-sondersendung-quds-tag/" title="Muslim-TV &#8211; Sondersendung &#8211; Quds-Tag">Muslim-TV &#8211; Sondersendung &#8211; Quds-Tag</a></h2>
						<div class="item-meta">
						</div>
						</div>
						</div><div class="pp-exceprt">Muslim-TV Sondersendung &#8222;Kommt bitte zum Quds-Tag&#8220; Dr. Yavuz Özoguz &#8211; 19.06.2017 6:14 min</div>
				   </div>
			  </div>
			</div>
			</div>
				</div></div></div><!--#sidebar-->
            </div><!--/row-->
        </div><!--/container-->
    </div><!--/body-->
    <footer class="dark-div">
		    	<div id="bottom">
            <div class="container">
                <div class="row">
					<div id="advanced_trending_videos-6" class="titlefooter no-border widget col-md-3 col-sm-6 advanced_trending_videos_widget"><h2 class="widget-title maincolor1">Top Videos des Monats</h2>
						<div class="widget-content">
						<div class="list-rating-item row">
					
			<div class="col-md-12 col-sm-4">
			  <div class="video-item">
				  <div class="videos-row">
						  <div class="item-thumbnail">
							<a href="https://muslim-tv.de/muslim-tv-nachrichten-04-04-2019/" title="Muslim-TV Kommentar 04.04.2019"><img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2019/04/2019-04-04-kommentar.png?resize=139%2C89&ssl=1" width="139" height="89" alt="Muslim-TV Kommentar 04.04.2019" title="Muslim-TV Kommentar 04.04.2019"><div class="link-overlay fa fa-play "></div></a></div>
					  <div class="item-info">
						<div class="all-info">
						<h2 class="rt-article-title"> <a href="https://muslim-tv.de/muslim-tv-nachrichten-04-04-2019/" title="Muslim-TV Kommentar 04.04.2019">Muslim-TV Kommentar 04.04.2019</a></h2>
						<div class="item-meta">
						</div>
						</div>
						</div>
				   </div>
			  </div>
			</div>
			
			<div class="col-md-12 col-sm-4">
			  <div class="video-item">
				  <div class="videos-row">
						  <div class="item-thumbnail">
							<a href="https://muslim-tv.de/muslim-tv-nachrichten-11-04-2019/" title="Muslim-TV Kommentar 11.04.2019"><img src="https://i0.wp.com/muslim-tv.de/wp-content/uploads/2019/04/2019-04-04-kommentar.png?resize=139%2C89&ssl=1" width="139" height="89" alt="Muslim-TV Kommentar 11.04.2019" title="Muslim-TV Kommentar 11.04.2019"><div class="link-overlay fa fa-play "></div></a></div>
					  <div class="item-info">
						<div class="all-info">
						<h2 class="rt-article-title"> <a href="https://muslim-tv.de/muslim-tv-nachrichten-11-04-2019/" title="Muslim-TV Kommentar 11.04.2019">Muslim-TV Kommentar 11.04.2019</a></h2>
						<div class="item-meta">
						</div>
						</div>
						</div>
				   </div>
			  </div>
			</div>
			</div>
					</div></div><div id="tag_cloud-2" class=" 1 widget col-md-3 col-sm-6 widget_tag_cloud"><h2 class="widget-title maincolor1">Schlagwörter</h2><div class="tagcloud"><a href="https://muslim-tv.de/tag/berlin/" class="tag-cloud-link tag-link-152 tag-link-position-1" style="font-size: 16.75pt;" aria-label="Berlin (7 Einträge)">Berlin</a>
<a href="https://muslim-tv.de/tag/bremen/" class="tag-cloud-link tag-link-145 tag-link-position-2" style="font-size: 8pt;" aria-label="Bremen (1 Eintrag)">Bremen</a>
<a href="https://muslim-tv.de/tag/diskussion/" class="tag-cloud-link tag-link-153 tag-link-position-3" style="font-size: 10.625pt;" aria-label="Diskussion (2 Einträge)">Diskussion</a>
<a href="https://muslim-tv.de/tag/fastenbrechen/" class="tag-cloud-link tag-link-141 tag-link-position-4" style="font-size: 8pt;" aria-label="Fastenbrechen (1 Eintrag)">Fastenbrechen</a>
<a href="https://muslim-tv.de/tag/geist-gottes/" class="tag-cloud-link tag-link-134 tag-link-position-5" style="font-size: 8pt;" aria-label="Geist Gottes (1 Eintrag)">Geist Gottes</a>
<a href="https://muslim-tv.de/tag/gesetz/" class="tag-cloud-link tag-link-131 tag-link-position-6" style="font-size: 8pt;" aria-label="Gesetz (1 Eintrag)">Gesetz</a>
<a href="https://muslim-tv.de/tag/ghadir-khumm/" class="tag-cloud-link tag-link-138 tag-link-position-7" style="font-size: 8pt;" aria-label="Ghadir Khumm (1 Eintrag)">Ghadir Khumm</a>
<a href="https://muslim-tv.de/tag/igs/" class="tag-cloud-link tag-link-137 tag-link-position-8" style="font-size: 8pt;" aria-label="IGS (1 Eintrag)">IGS</a>
<a href="https://muslim-tv.de/tag/islam/" class="tag-cloud-link tag-link-130 tag-link-position-9" style="font-size: 22pt;" aria-label="Islam (17 Einträge)">Islam</a>
<a href="https://muslim-tv.de/tag/izh/" class="tag-cloud-link tag-link-140 tag-link-position-10" style="font-size: 8pt;" aria-label="IZH (1 Eintrag)">IZH</a>
<a href="https://muslim-tv.de/tag/kultur-der-liebe/" class="tag-cloud-link tag-link-129 tag-link-position-11" style="font-size: 22pt;" aria-label="Kultur der Liebe (17 Einträge)">Kultur der Liebe</a>
<a href="https://muslim-tv.de/tag/moschee/" class="tag-cloud-link tag-link-144 tag-link-position-12" style="font-size: 8pt;" aria-label="Moschee (1 Eintrag)">Moschee</a>
<a href="https://muslim-tv.de/tag/palaestina/" class="tag-cloud-link tag-link-149 tag-link-position-13" style="font-size: 16.75pt;" aria-label="Palästina (7 Einträge)">Palästina</a>
<a href="https://muslim-tv.de/tag/quds-tag/" class="tag-cloud-link tag-link-151 tag-link-position-14" style="font-size: 16.75pt;" aria-label="Quds-Tag (7 Einträge)">Quds-Tag</a>
<a href="https://muslim-tv.de/tag/qudstag/" class="tag-cloud-link tag-link-150 tag-link-position-15" style="font-size: 16.75pt;" aria-label="Qudstag (7 Einträge)">Qudstag</a>
<a href="https://muslim-tv.de/tag/quran/" class="tag-cloud-link tag-link-139 tag-link-position-16" style="font-size: 8pt;" aria-label="Qur&#039;an (1 Eintrag)">Qur&#039;an</a>
<a href="https://muslim-tv.de/tag/recht/" class="tag-cloud-link tag-link-132 tag-link-position-17" style="font-size: 8pt;" aria-label="Recht (1 Eintrag)">Recht</a>
<a href="https://muslim-tv.de/tag/selbstbeherrschung/" class="tag-cloud-link tag-link-133 tag-link-position-18" style="font-size: 8pt;" aria-label="Selbstbeherrschung (1 Eintrag)">Selbstbeherrschung</a>
<a href="https://muslim-tv.de/tag/tagung/" class="tag-cloud-link tag-link-154 tag-link-position-19" style="font-size: 10.625pt;" aria-label="Tagung (2 Einträge)">Tagung</a>
<a href="https://muslim-tv.de/tag/thronvers/" class="tag-cloud-link tag-link-143 tag-link-position-20" style="font-size: 8pt;" aria-label="Thronvers (1 Eintrag)">Thronvers</a>
<a href="https://muslim-tv.de/tag/vertragstreue/" class="tag-cloud-link tag-link-135 tag-link-position-21" style="font-size: 8pt;" aria-label="Vertragstreue (1 Eintrag)">Vertragstreue</a>
<a href="https://muslim-tv.de/tag/zahlungsmoral/" class="tag-cloud-link tag-link-136 tag-link-position-22" style="font-size: 8pt;" aria-label="Zahlungsmoral (1 Eintrag)">Zahlungsmoral</a></div>
</div><div id="text-9" class=" 1 widget col-md-3 col-sm-6 widget_text"><h2 class="widget-title maincolor1">Kontaktieren sie uns</h2>			<div class="textwidget">Wir freuen uns über ihre Kommentare, Anregungen und Kritiken. Senden sie diese einfach an:
<br/>
<br/>
✉️ <a href="mailto:info@muslim-tv.de" style="color:#73beea ">info@muslim-tv.de<a/></div>
		</div>                    
                </div><!--/row-->
            </div><!--/container-->
        </div><!--/bottom-->
									
        <div id="bottom-nav">
        	<div class="container">
                <div class="row">
					<div class="copyright col-md-6">© Copyright 2009 m-haditec GmbH. Designed von <a href="http://www.hamd-it.de"style="color:#73beea ">Hamd-IT UG (haftungsbeschränkt)</a></div>
					<nav class="col-md-6">
                    	<ul class="bottom-menu list-inline pull-right">
                        	<li id="menu-item-3783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://muslim-tv.de/kontakt/">Kontakt</a></li>
<li id="menu-item-3782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://muslim-tv.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3708"><a href="https://muslim-tv.de/impressum/">Impressum</a></li>
                        </ul>
                    </nav>
				</div><!--/row-->
            </div><!--/container-->
        </div>
    </footer>
    <div class="wrap-overlay"></div>
</div><!--wrap-->
<div id="off-canvas">
    <div class="off-canvas-inner">
        <nav class="off-menu">
            <ul>
            <li class="canvas-close"><a href="#"><i class="fa fa-times"></i> Close</a></li>
			<li id="mobile-menu-item-3786" "><a href="https://muslim-tv.de/videos/">Alle Videos</a></li><li id="mobile-menu-item-3380" "><a href="https://muslim-tv.de/kategorie/nachrichten/">Nachrichten</a></li><li id="mobile-menu-item-4553" "><a href="https://muslim-tv.de/kategorien/">Kategorien</a>
<ul class="mobile sub-menu">
	<li id="mobile-menu-item-3373" "><a href="https://muslim-tv.de/kategorie/imam/">Imam</a></li>	<li id="mobile-menu-item-3989" "><a href="https://muslim-tv.de/kategorie/vortraege/">Vorträge</a>
	<ul class="mobile sub-menu">
		<li id="mobile-menu-item-4816" "><a href="https://muslim-tv.de/kategorie/vortraege/aschura/">Aschura</a></li></ul></li>	<li id="mobile-menu-item-4562" "><a href="https://muslim-tv.de/kategorie/religion/">Religion und Spiritualität</a></li>	<li id="mobile-menu-item-3374" "><a href="https://muslim-tv.de/kategorie/video-clips/">Video Clips</a></li>	<li id="mobile-menu-item-3375" "><a href="https://muslim-tv.de/kategorie/quran-und-dua/">Qur&#8217;an &#038; Dua</a></li>	<li id="mobile-menu-item-3381" "><a href="https://muslim-tv.de/kategorie/dokumentation/">Dokumentation</a></li>	<li id="mobile-menu-item-3378" "><a href="https://muslim-tv.de/kategorie/interviews/">Interviews</a></li>	<li id="mobile-menu-item-3382" "><a href="https://muslim-tv.de/kategorie/produktvorstellung/">Produktvorstellung</a></li></ul></li><li id="mobile-menu-item-4593" "><a href="https://muslim-tv.de/serien/">Serien</a></li>                                    						<li class="menu-item"><a class="submit-video" href="#" data-toggle="modal" data-target="#submitModal">Video vorschlagen</a></li>
					            </ul>
        </nav>
    </div>
</div><!--/off-canvas-->
<script>off_canvas_enable=1;</script>
<div class="bg-ad">
	<div class="container">
    	<div class="bg-ad-left">
			        </div>
        <div class="bg-ad-right">
			        </div>
    </div>
</div>
</div><!--/body-wrap-->
	<div class="modal fade" id="submitModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	  <div class="modal-dialog">
		<div class="modal-content">
		  <div class="modal-header">
			<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			<h4 class="modal-title" id="myModalLabel">Submit Video</h4>
		  </div>
		  <div class="modal-body">
			<div id="text-11" class=" 1 widget_text">			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f855-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/muslim-tv-nachrichten-18-04-2019/#wpcf7-f855-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="855" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f855-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p>Hier kannst du ein Video vorschlagen, dass du auf Youtube oder Vimeo hochgeladen hast.<br />
<b>Hinweis:</b> Du musst alle Rechte über dieses Video haben.</p>
<p>Deine E-Mail<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Video-URL<br />
   <span class="wpcf7-form-control-wrap video-url"><input type="url" name="video-url" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-url wpcf7-validates-as-required wpcf7-validates-as-url" aria-required="true" aria-invalid="false" /></span> </p>
<p>Videotitel<br />
   <span class="wpcf7-form-control-wrap video-title"><input type="text" name="video-title" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Video-Beschreibung<br />
   <span class="wpcf7-form-control-wrap video-description"><textarea name="video-description" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p>Tags<br />
   <span class="wpcf7-form-control-wrap tag"><input type="text" name="tag" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p><br></p>
<p>Kategorien<br />
   <div class="wpcf7-form-control-wrap cat"><div class="row wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="156" /> Aschura</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="34" /> Dokumentation</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="25" /> Imam</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="31" /> Interviews</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="174" /> Islamische Tagung Deutschsprachiger Muslime</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="175" /> IT2001</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="176" /> IT2010</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="177" /> IT2011</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="178" /> IT2013</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="179" /> IT2015</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="180" /> IT2016</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="181" /> IT2017</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="191" /> IT2018</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="35" /> Produktvorstellung</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="26" /> Qur'an &amp; Dua</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="1" /> Religion und Spiritualität</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="36" /> Video Clips</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="30" /> Vorträge</label></div></div> </p>
<p><br></p>
<p>Text eingeben<br><br />
<input type="hidden" name="_wpcf7_captcha_challenge_captcha-528" value="2480380018" /><img class="wpcf7-form-control wpcf7-captchac wpcf7-captcha-captcha-528" width="72" height="24" alt="captcha" src="https://i1.wp.com/muslim-tv.de/wp-content/uploads/wpcf7_captcha/2480380018.png?resize=72%2C24&#038;ssl=1" data-recalc-dims="1" /><br><br />
<span class="wpcf7-form-control-wrap captcha-528"><input type="text" name="captcha-528" value="" size="40" class="wpcf7-form-control wpcf7-captchar" autocomplete="off" aria-invalid="false" /></span>
</p>
<p><input type="submit" value="Absenden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div>		  </div>
		</div>
	  </div>
	</div>
<a href="#top" id="gototop" class="notshow" title="Go to top"><i class="fa fa-angle-up"></i></a>
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmuslim-tv.de%2Fmuslim-tv-nachrichten-18-04-2019%2F&t=Muslim-TV+Kommentar+18.04.2019" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Muslim-TV+Kommentar+18.04.2019&url=https%3A%2F%2Fmuslim-tv.de%2Fmuslim-tv-nachrichten-18-04-2019%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fmuslim-tv.de%2Fmuslim-tv-nachrichten-18-04-2019%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/muslim-tv.de\/muslim-tv-nachrichten-18-04-2019\/":5783};
	</script>
				<script type='text/javascript' src='https://muslim-tv.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/muslim-tv.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201916'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.12'></script>
<script type='text/javascript' src='//f.vimeocdn.com/js/froogaloop2.min.js?ver=20141005'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/plugins/video-ads/js/screenfull.js?ver=20141005'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/muslim-tv.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/plugins/video-ads/js/video-ads-management.js?ver=20141005'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/themes/truemag/js/bootstrap.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/themes/truemag/js/jquery.caroufredsel-6.2.1.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/themes/truemag/js/SmoothScroll.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/themes/truemag/js/helper-plugins/jquery.touchSwipe.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/themes/truemag/js/jquery.hammer.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/themes/truemag/js/template.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/themes/truemag/js/colorbox/jquery.colorbox-min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/themes/truemag/js/jquery.tooltipster.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/themes/truemag/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/muslim-tv.de\/wp-admin\/admin-ajax.php","ajax_loader":"","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/themes/truemag/inc/megamenu/js/mashmenu.js?ver=1.6'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/plugins/cactus-channel/js/custom.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://muslim-tv.de/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://muslim-tv.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muslim-tv.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'116702061',post:'5783',tz:'2',srv:'muslim-tv.de'} ]);
	_stq.push([ 'clickTrackerInit', '116702061', '5783' ]);
</script>
<script type="text/foobox">/* Run FooBox FREE (v2.6.0) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-block-gallery, .wp-caption, .wp-block-image, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
})( window.FOOBOX = window.FOOBOX || {}, FooBox.$ );

FooBox.ready(function() {

  jQuery("body").append("<span aria-hidden=\"true\" class=\"foobox_font_preload\" style=\"font-family:'foobox'; color:transparent; position:absolute; top:-9999px; left: -9999px;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://muslim-tv.de/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>